Investigating backend provider issues
Resolved
Jan 06 at 03:33pm PST
We’re back! All models should be back up and running. Thanks for bearing with us.
Affected services
Website
Llama 3 70B Instruct Reference
Playground
Llama 3 70B Instruct Turbo
Stable Diffusion XL 1.0
Llama 3 8B Instruct Reference
Gemma 2 9B
Llama 3 8B Instruct Lite
LLaMA-2 Chat (13B)
Llama 3 70B Instruct Lite
Mixtral-8x22B Instruct (141B)
Mistral (7B) Instruct
MythoMax-L2 (13B)
DBRX Instruct
Upstage SOLAR Instruct v1 (11B)
Meta Llama 3.1 8B Instruct Turbo
Qwen 2 Instruct (72B)
Meta Llama 3.1 70B Instruct Turbo
Gemma 2 27B
Llama 3 8B Instruct Turbo
Mistral (7B) Instruct v0.3
DeepSeek LLM Chat (67B)
Nous Hermes 2 - Mixtral 8x7B-DPO (46.7B)
WizardLM-2 8x22B
Mistral (7B) Instruct v0.2
Llama 3.2 11B Vision Instruct Turbo
Gemma Instruct (2B)
Llama Vision Free
Meta Llama Guard 3 8B
Llama 3.2 90B Vision Instruct Turbo
Mixtral-8x7B Instruct (46.7B)
Meta Llama 3.1 405B Instruct Turbo
Meta Llama Guard 2 8B
Meta Llama Guard 3 11B Vision Turbo
Llama 2 70b HF
Llama Guard (7B)
Mixtral 8x7B v0.1
Mistral 7B v0.1
Created
Jan 06 at 03:13pm PST
We are investigating backend provider issues related to our serverless models. We are working to fix the problem as quickly as possible and will share another update shortly.
Affected services
Website
Llama 3 70B Instruct Reference
Playground
Llama 3 70B Instruct Turbo
Stable Diffusion XL 1.0
Llama 3 8B Instruct Reference
Gemma 2 9B
Llama 3 8B Instruct Lite
LLaMA-2 Chat (13B)
Llama 3 70B Instruct Lite
Mixtral-8x22B Instruct (141B)
Mistral (7B) Instruct
MythoMax-L2 (13B)
DBRX Instruct
Upstage SOLAR Instruct v1 (11B)
Meta Llama 3.1 8B Instruct Turbo
Qwen 2 Instruct (72B)
Meta Llama 3.1 70B Instruct Turbo
Gemma 2 27B
Llama 3 8B Instruct Turbo
Mistral (7B) Instruct v0.3
DeepSeek LLM Chat (67B)
Nous Hermes 2 - Mixtral 8x7B-DPO (46.7B)
WizardLM-2 8x22B
Mistral (7B) Instruct v0.2
Llama 3.2 11B Vision Instruct Turbo
Gemma Instruct (2B)
Llama Vision Free
Meta Llama Guard 3 8B
Llama 3.2 90B Vision Instruct Turbo
Mixtral-8x7B Instruct (46.7B)
Meta Llama 3.1 405B Instruct Turbo
Meta Llama Guard 2 8B
Meta Llama Guard 3 11B Vision Turbo
Llama 2 70b HF
Llama Guard (7B)
Mixtral 8x7B v0.1
Mistral 7B v0.1